Computer Community

Unterhaltung (neue Beiträge)DVD Laufwerk startet nicht mehr Automatisch

0

Start der Unterhaltung

Hallo ich habe ein problem und zwa wen ich eine CD ein lege dan startet die CD nicht mer Automatisch wie kann ich den fehler beheben. danke für eure hilfe!

Antworten
Rudi200506

Reputation

0

  • Thread ErstellerThread Ersteller
  • 73 Beiträge
  • registriert vor 8 Jahren

6 Antworten

+1

b1n4ry0utl4w

Hallo,
schau mal hier
MfG
b1n4ry0utl4w

b1n4ry0utl4w

Reputation

22.530

  • 5.666 Beiträge
  • registriert vor 8 Jahren

0

Rubbel die Katz

Das kannst du im Arbeitsplatz einstellen.

Arbeitsplatz öffnen>rechtsklick auf Laufwerk>Eigenschaften>Registerreiter Autoplay.

Dort kannst du die Aktionen einstellen die beim einlegen einer CD/DVD ausgeführt werden sollen.

Rubbel die Katz

Reputation

31.523

  • 11.412 Beiträge
  • registriert vor 8 Jahren

0

Rudi200506

PC Kraus hat folgendes geschrieben:

Das kannst du im Arbeitsplatz einstellen.

Arbeitsplatz öffnen>rechtsklick auf Laufwerk>Eigenschaften>Registerreiter Autoplay.

Dort kannst du die Aktionen einstellen die beim einlegen einer CD/DVD ausgeführt werden sollen.

es funktionirt aber immer noch nicht ein kummpel hat mir gesagt das man das im system bei den registrier datein einstellen mus irgend ein wert auf eine ander zahl stellen

Rudi200506

Reputation

0

  • Thread ErstellerThread Ersteller
  • 73 Beiträge
  • registriert vor 8 Jahren

0

Rudi200506

PC Kraus hat folgendes geschrieben:

Das kannst du im Arbeitsplatz einstellen.

Arbeitsplatz öffnen>rechtsklick auf Laufwerk>Eigenschaften>Registerreiter Autoplay.

Dort kannst du die Aktionen einstellen die beim einlegen einer CD/DVD ausgeführt werden sollen.

Rudi200506

Reputation

0

  • Thread ErstellerThread Ersteller
  • 73 Beiträge
  • registriert vor 8 Jahren

0

b1n4ry0utl4w

es funktionirt aber immer noch nicht ein kummpel hat mir gesagt das man das im system bei den registrier datein einstellen mus irgend ein wert auf eine ander zahl stellen

Das steht alles in dem Link den ich gepostet habe.

b1n4ry0utl4w

Reputation

22.530

  • 5.666 Beiträge
  • registriert vor 8 Jahren

0

nichtsnutz

Hallo, hast Du Alc 120% oder das Deamon Tool 4.08 instaliert ?
Ich hatte das Problem nach der Install. der Software und trotz richtiger Einstellungen in der Regestrie ging kein Autorun mehr!

nichtsnutz

Reputation

0

  • 10 Beiträge
  • registriert vor 8 Jahren
StartseiteAntworten

1 - 7 von 7

Gehe zur Seite

Seite 1 von 1