Computer Community

Unterhaltung (neue Beiträge)Probleme beheben bei Spybot!

0

Start der Unterhaltung

Hat jemand Lust ein paar Punkte zu verdienen? :lol:

Ich habe Spybot mal wieder durchlaufen lassen. Er hat diesmal zwei Probleme gefunden! Nun bin ich wie immer auf "Markierte Probleme beheben" gegangen und er hat mir auch angezeigt, dass er zwei Probleme behoben hat! Nach nochmaligem durchlaufen waren die aber immer noch drin! Hä? :? Ich hab das ganze jetzt schon drei mal gemacht und die Probleme sind immer noch da! Hat jemand ne Ahnung wie ich die da wieder rauskriege? Fühle mich gerade leicht verar***t von meinem PC! :mrgreen:

Antworten
grizzly

Reputation

600

  • Thread ErstellerThread Ersteller
  • 1.495 Beiträge
  • registriert vor 12 Jahren

16 Antworten

0

grizzly

Sorry, hab vergessen euch die Fehler zu zeigen! :mrgreen: Hier ein Bild davon!

Bild gelöscht

grizzly

Reputation

600

  • Thread ErstellerThread Ersteller
  • 1.495 Beiträge
  • registriert vor 12 Jahren

0

DERamateur

tach grizzly,

starte den rechner mal im abgesicherten modus (beim hochfahren F8 drücken),
dann noch mal den Spybot drüberlaufen lassen,
dann normal starten und nochmal prüfen

sollte es immer noch nicht gelöscht werden, dann mal mit Ad-Aware oder Windows Defender Beta2 deutsch probieren,
zu Windows Defender kannst du auch noch hier nachlesen :wink:

DERamateur

Reputation

4.050

  • 2.726 Beiträge
  • registriert vor 12 Jahren

0

JustMe

Das sind ganz normale Cookies die meist zur Anmeldung bei einer Webseite nötig sind. Einer davon gehört glaube ich sogar zu PCFreunde. *gg*
Ich habe auch jedesmal beide mit drin. Ist aber kein Gund zur Aufregung. :wink:

JustMe

Reputation

12.780

  • 8.219 Beiträge
  • registriert vor 12 Jahren

0

DERamateur

ich hab die nie, das liegt aber wahrscheinlich daran, daß nach dem schliessen von FF die privaten dateien automatisch gelöscht werden :wink:

DERamateur

Reputation

4.050

  • 2.726 Beiträge
  • registriert vor 12 Jahren

0

grizzly

Jetzt läuft mein Rechner beschissner als vorher! :cry:

Toll! Ich habe zwar die Probleme beheben können bei Spybot, allerdings läuft jetzt Firefox nicht mehr so doll! Der hat Probleme beim Seitenaufbau! Ich bin schon froh, dass ich hier wenigstens noch was schreiben kann! Auch wenn es lange dauert. :(

grizzly

Reputation

600

  • Thread ErstellerThread Ersteller
  • 1.495 Beiträge
  • registriert vor 12 Jahren

0

nobody4ever

Hi, was genau hast du gemacht ?

nobody4ever

Reputation

13.380

  • 8.245 Beiträge
  • registriert vor 13 Jahren

0

grizzly

DERamateur hat folgendes geschrieben:

starte den rechner mal im abgesicherten modus (beim hochfahren F8 drücken),
dann noch mal den Spybot drüberlaufen lassen,
dann normal starten und nochmal prüfen

Das da! :| Evtl. versuche ich es noch mal mit deinstallieren und installieren von Firefox! Vielleicht funktioniert es dann wieder besser! :roll:

grizzly

Reputation

600

  • Thread ErstellerThread Ersteller
  • 1.495 Beiträge
  • registriert vor 12 Jahren

0

Pe-1981

Erstmal muss ich sagen das ich es endlich geschafft hab das grizzly jetzt auch den FF hat :mrgreen:
Dann Grizzy frage ich dich?: Hast du JustMe's Beitrag net gelesen? :lol:

Notfalls versuch es doch mal mit der Wiederherstellen-Funktion unter Spybot.

Gruss

Pe-1981

Reputation

12.258

  • 23.293 Beiträge
  • registriert vor 12 Jahren

0

grizzly

Wiederherstellen :?: :?: :?: :?

Klär mich mal auf! Bin doch blond! :mrgreen: :mrgreen: :mrgreen:

grizzly

Reputation

600

  • Thread ErstellerThread Ersteller
  • 1.495 Beiträge
  • registriert vor 12 Jahren

0

Pe-1981

Wenn du Sprybot S+D startest kannst du auswähelen 1. Überprüfen; ". Wiederherstellen und 3. Updates

Dann wählst du Wiederherstellen

Pe-1981

Reputation

12.258

  • 23.293 Beiträge
  • registriert vor 12 Jahren

0

grizzly

In der Liste ist nix drin! :cry:

grizzly

Reputation

600

  • Thread ErstellerThread Ersteller
  • 1.495 Beiträge
  • registriert vor 12 Jahren

0

Pe-1981

Dan könntest du noch die Systemwiederherstellung versuchen :arrow:

Start-->Programme-->Zubehör-->Systemprogramme-->Systemwiederherstellung

Such dir dann den jüngsten Tag vor der untersuchung mit Spybot S+D aus

Gruss Pe

Pe-1981

Reputation

12.258

  • 23.293 Beiträge
  • registriert vor 12 Jahren

0

grizzly

Doofe Idee! :wink:

Da steht: "Zurzeit sind keine Wiederherstellungspunkte verfügbar"! :cry:

Ich wusste doch es sch***t mich an! :mrgreen:

grizzly

Reputation

600

  • Thread ErstellerThread Ersteller
  • 1.495 Beiträge
  • registriert vor 12 Jahren

0

DERamateur

hab mal versucht, die herkunft der cookies zu ermitteln, zum doubleclick-cookie :arrow: http://www.getoese.de/index/themen/privacy_cook2.htm

zum anderen hab ich nichts genaues gefunden, deshalb erspar ich mir jeden kommentar

noch ein wort zu den pcfreunde cookies, hab jetzt mal ne halbe stunde auf pcfreunde gesurft, dabei wurden diese cookies abgelegt:

Bild gelöscht

ich würd empfehlen das du mit hijack this (erklärung) dein system prüfst,

DERamateur

Reputation

4.050

  • 2.726 Beiträge
  • registriert vor 12 Jahren

0

JustMe

DoubleClick könnte demzufolge mit GoogleAds zusammenhängen und nicht direkt von PCFreunde.

JustMe

Reputation

12.780

  • 8.219 Beiträge
  • registriert vor 12 Jahren

0

DERamateur

achso, ganz vergessen,
im Firefox auf Extras--> Einstellungen--> Datenschutz--> Cookies--> die haken bei >Cookies akzeptieren und >nur von der ursprünglichen Webseite setzen

DERamateur

Reputation

4.050

  • 2.726 Beiträge
  • registriert vor 12 Jahren
StartseiteAntworten

1 - 17 von 17

Gehe zur Seite

Seite 1 von 1