Computer Community

Unterhaltung (neue Beiträge)E-Mail weg?

0

Start der Unterhaltung

Hi, wenn ich E-Mails bekomme (bin bei Yahoo) sehe ich keinen Inhalt..einfach keine da , das is seit neustem bei faste jeder E-Mail so!

http://img54.imageshack.us/img54/791/snap00314vf.jpg

Antworten
gurke49

Reputation

2.220

  • Thread ErstellerThread Ersteller
  • 3.477 Beiträge
  • registriert vor 11 Jahren

14 Antworten

0

JustMe

Leider kann man dem Screenshot nicht viel entnehmen. Ist etwas unscharf. Kann es sein das du bei Yahoo einen Spamordner hast in den deine Mail verschwinden? Hast du dir mal eine Testmail von nem Freund schicken lassen?

Oder ist vielleicht einfach dein Speicher voll?

JustMe

Reputation

12.780

  • 8.219 Beiträge
  • registriert vor 11 Jahren

0

JustMe

Oder lässt du eventuell HTML-Inhalte oder Javascript- Inhalte blocken?

JustMe

Reputation

12.780

  • 8.219 Beiträge
  • registriert vor 11 Jahren

0

Pe-1981

JustMe hat folgendes geschrieben:

Leider kann man dem Screenshot nicht viel entnehmen.

Gurke, nochmal. Beschränk deine Bilder auf das wesentliche. Man erkennt nie was

Pe-1981

Reputation

12.258

  • 23.293 Beiträge
  • registriert vor 11 Jahren

0

gurke49

Aslo verändert habe ich nix, also Java oder HTML Inhalte können eig. nicht geblockt werde, danke ich. Hier nochmal ein Screenshot, da felht einach der Inhalt! Hab mir nochmal eine Testmail beschickt - Auch leer!

http://webseiten.we.funpic.de/Stuff/Screenshots/email.jpg

gurke49

Reputation

2.220

  • Thread ErstellerThread Ersteller
  • 3.477 Beiträge
  • registriert vor 11 Jahren

0

JustMe

Hast du mal bei Yahoo nachgefragt ob das ein bekanntes Problem ist und welche Lösung sie vorschlagen? Ich bin sicher man kann die irgendwie erreichen. Schreiben kannst du E-Mails ja noch. Wie sie dir dann antworten ist die andere Frage. Vielleicht gibts auch ne Supporthotline.

JustMe

Reputation

12.780

  • 8.219 Beiträge
  • registriert vor 11 Jahren

0

gurke49

Ich versuchs mal trotzdem danke.

gurke49

Reputation

2.220

  • Thread ErstellerThread Ersteller
  • 3.477 Beiträge
  • registriert vor 11 Jahren

0

nobody4ever

Also mein Yahoo! Account funktioniert tadellos.

Hast du's schonmal mit einem anderen Browser versucht ?

Verwendest du beim Firefox die Erweiterung Adblock ?

nobody4ever

Reputation

13.380

  • 8.245 Beiträge
  • registriert vor 12 Jahren

0

gurke49

Ne ich verwende garnichts seit der Neuinstallation von Windows. Ich probiers moment.

gurke49

Reputation

2.220

  • Thread ErstellerThread Ersteller
  • 3.477 Beiträge
  • registriert vor 11 Jahren

0

gurke49

Ebendfalls leer. Doch wenn ich die Email mit dem "Weiterleiten" Button an meine andere Email-Adresse weiterleite, kommt etwas an, nicht alles, aber immerhin etwas:

Beim Zustellen der Nachricht sind Probleme aufgetreten: ignoring unknown content transfer encoding

Hinweis: Die weitergeleitete Nachricht ist angehängt.

Sie denken an Ihre Sicherheit? Das tun wir auch . Hallo Roman, deine Adresse ist unvollständig, bitte achte darauf, dass alle Felder korrekt und vollständig ausgefüllt sind. Mit freundlichen Grüßen, // ESL Team Um auf diese E-Mail zu antworten, bitte folgenden Link aufrufen: http://www.esl.eu/xx/xxxxxx/123456789/ ----------------------------------------------- Speed Link Medusa 5.1 Headsets in verschiedenen Variationen Finest eSports Gear - ESL Shop http://www.esl.eu/de/click/284/39/ ----------------------------------------------- -- Electronic Sports League http://www.esl.eu Diese E-Mail wurde automatisch erstellt, nicht antworten! Bei Fragen bitte das Support Formular benutzen: http://www.esl.eu/support/

gurke49

Reputation

2.220

  • Thread ErstellerThread Ersteller
  • 3.477 Beiträge
  • registriert vor 11 Jahren

0

Tutz

Hast du es mal mit der anderen Version ( Beta) versucht?

Tutz

Reputation

150

  • 1.717 Beiträge
  • registriert vor 11 Jahren

0

gurke49

Ja, geht auch nicht :(

gurke49

Reputation

2.220

  • Thread ErstellerThread Ersteller
  • 3.477 Beiträge
  • registriert vor 11 Jahren

0

Urumpel

Du vervendest Internet explorer oder firefox? ich muss naemlich manchmal einfach über einen andern anbieter an mein Internet und dann geht es wieder

Urumpel

Reputation

30

  • 1.583 Beiträge
  • registriert vor 11 Jahren

0

Gabro

Hast du schonmal versucht dir selbst mit einer anderen E-Mail was zu senden? Ich meine außer mit deiner esl-europe Adresse?

Gabro

Reputation

210

  • 232 Beiträge
  • registriert vor 11 Jahren

0

gurke49

- Mir ist aufgefallen, das nur die E-Mails von der ESL nicht angezeigt werden - irgendwie werden die geblockt oder so...

...ich hab die E-Mail jetzt an meinen web.de Account geschickt, in dem ich lesen kann was drin steht. Aber dsa Problem muss unbedingt behobenwerden.

gurke49

Reputation

2.220

  • Thread ErstellerThread Ersteller
  • 3.477 Beiträge
  • registriert vor 11 Jahren
StartseiteAntworten

1 - 15 von 15

Gehe zur Seite

Seite 1 von 1