Computer Community

Unterhaltung (neue Beiträge)neuer hp laptop und wlan geht nicht

StartseiteAntworten

1 - 30 von 77

Gehe zur Seite

Seite 1 von 3

0

Start der Unterhaltung

halloo
ich wäre froh wen mir jemand helfen könnte...
hab mir heute einen neuen hp laptop gekauft und das wlan steht hier ist verbunden mit dem devolo netz und auch sehr gut. und wenn man es mit kabel versucht klappt es auch. alle anderen computer funktionnieren auch im haus. nur dieser nicht. das internet funktionniert einfach nicht.
bitte was kann ich tun? :(

vielen dank im vorraus

Antworten
pouchen

Reputation

0

  • Thread ErstellerThread Ersteller
  • 70 Beiträge
  • registriert vor 11 Jahren

76 Antworten

0

Lasard

Du kannst deinen Browser öffnen aber dann wird so etwas angezeigt wie "Verbindung zum Netzwerk konnte nicht hergestellt werden". Hab ich das richtig verstanden?

Lasard

Reputation

480

  • 2.226 Beiträge
  • registriert vor 12 Jahren

0

pouchen

doch da steht verbindung hergestellt....

pouchen

Reputation

0

  • Thread ErstellerThread Ersteller
  • 70 Beiträge
  • registriert vor 11 Jahren

0

Lasard

Inwiefern funktioniert denn dann dein Internet nicht? Schildere mal bitte das Problem näher. Danke.

Lasard

Reputation

480

  • 2.226 Beiträge
  • registriert vor 12 Jahren

0

Pe-1981

Hallo und Herzlich Willkommen hierim Forum

Du willst also per WLAN ins Internet und das klappt net.
Gibt es eine Fehlermeldung? Wenn ja welche?
Welches Betriebssystem hast du? Service Paks installiert?

Gruss Pe-1981

Pe-1981

Reputation

12.258

  • 23.293 Beiträge
  • registriert vor 12 Jahren

0

pouchen

ok
also es ist folgendermassen, das wlan scheint zu funktionnieren. hier steht verbindung hergestellt und auch dass sie gut ist.und im moment bin ich über kabel drin der in dem router oder wie das heisst eingesteckt ist. aber wenn ich den rausziehe funktionniert es nicht mehr. es steht dann da seite nicht gefunden..
danke dass du mir helfen willst :)

pouchen

Reputation

0

  • Thread ErstellerThread Ersteller
  • 70 Beiträge
  • registriert vor 11 Jahren

0

pouchen

wo steht denn welches btriebssystem ich habe? also wo kann ich die antwort finden?

pouchen

Reputation

0

  • Thread ErstellerThread Ersteller
  • 70 Beiträge
  • registriert vor 11 Jahren

0

Lasard

Wenn man den Stecker zeiht klappts ja nicht mehr :wink: Du musst das Wlan auch aktivieren (wenn ich das richtig verstanden habe) Wie lange gibst du denn dem Laptop Zeit sich umzustellen? Probier mal den Rechner schon ohne Kabel zu starten und schau, ob es klappt.

Lasard

Reputation

480

  • 2.226 Beiträge
  • registriert vor 12 Jahren

0

Pe-1981

pouchen hat folgendes geschrieben:

wo steht denn welches btriebssystem ich habe? also wo kann ich die antwort finden?

Auf dem Desktop mit der Rechten Maustaste auf Arbeitsplatz und dann auf Eigenschaften. Dann steht was du für ein Betriebsystem hast und welche Service Paks installiert sind

Pe-1981

Reputation

12.258

  • 23.293 Beiträge
  • registriert vor 12 Jahren

0

Pe-1981

Weisst du zufällig was du für ein WLAN Router hast?
MArke & Modell?

Pe-1981

Reputation

12.258

  • 23.293 Beiträge
  • registriert vor 12 Jahren

0

pouchen

sowas wie windows xp
home edtion
version 2002
service pack 2

pouchen

Reputation

0

  • Thread ErstellerThread Ersteller
  • 70 Beiträge
  • registriert vor 11 Jahren

0

pouchen

wlan router?

zyxel?

pouchen

Reputation

0

  • Thread ErstellerThread Ersteller
  • 70 Beiträge
  • registriert vor 11 Jahren

0

Lasard

Schau mal auf der Verpackung, welche Bezeichnung da steht.

Lasard

Reputation

480

  • 2.226 Beiträge
  • registriert vor 12 Jahren

0

pouchen

welche verpackung wovon?
vom wlan?
ich hab das schon lange, und lange keine verpackung mehr :(

pouchen

Reputation

0

  • Thread ErstellerThread Ersteller
  • 70 Beiträge
  • registriert vor 11 Jahren

0

Lasard

pouchen hat folgendes geschrieben:

welche verpackung wovon?
vom wlan?
ich hab das schon lange, und lange keine verpackung mehr :(

Ja, der Router war gemeint. Steht auf dem Teil nichts drauf? Wo hast du den Router stehen? Es kann sein, dass er zu weit weg ist.

Lasard

Reputation

480

  • 2.226 Beiträge
  • registriert vor 12 Jahren

0

pouchen

auf den blauen in der teckdose steht microlink dLAN ethernet und auf dem grossen mit all den lÄmmlchen steht nur zyxel drauf und prestige 600 series
adsl router model number: prestige 650h-31
hoffe das hast du gemeint?

pouchen

Reputation

0

  • Thread ErstellerThread Ersteller
  • 70 Beiträge
  • registriert vor 11 Jahren

0

Pe-1981

Hi

Hast du die mitgelieferten Trieber vom Modem, USB Stick etc alle installiert?

Ist im Geräte Manager ein Ausrufezeichen oder ein Fragezeichen vor dem jeweiligen Gerät?
(Rechte Maustaste auf arbeitsplatz -->Eigenschaften-->oben auf Hardware --> Geräte Manager)

Pe-1981

Reputation

12.258

  • 23.293 Beiträge
  • registriert vor 12 Jahren

0

Lasard

Ist das dein Router?

Lasard

Reputation

480

  • 2.226 Beiträge
  • registriert vor 12 Jahren

0

pouchen

im gerätemanager sind weder noch diese sachen. nur kleine laptops davor oder so....?

pouchen

Reputation

0

  • Thread ErstellerThread Ersteller
  • 70 Beiträge
  • registriert vor 11 Jahren

0

Pe-1981

pouchen hat folgendes geschrieben:

im gerätemanager sind weder noch diese sachen. nur kleine laptops davor oder so....?

DAS IST GUT.

Ich geh davon aus das die IP Adressen net so passen. Das Prob werd ich nach meinem Umzug auch haben.
Mal denken

@Lasard: Auf derSeite war ich auch :wink: :mrgreen:

Pe-1981

Reputation

12.258

  • 23.293 Beiträge
  • registriert vor 12 Jahren

0

Lasard

Hier findest du den aktuellen Treiber.

Lasard

Reputation

480

  • 2.226 Beiträge
  • registriert vor 12 Jahren

0

pouchen

Lasard hat folgendes geschrieben:

Ist das dein Router?

DER router ist doh das grosse ding in das ALL die kabels reingesteckt werden von der post und so. wo draufsteht wlan dsl, sys..... mir den lämmchen?

pouchen

Reputation

0

  • Thread ErstellerThread Ersteller
  • 70 Beiträge
  • registriert vor 11 Jahren

0

pouchen

Lasard hat folgendes geschrieben:

Ist das dein Router?

ja so sieht er aus
ich denke schon

pouchen

Reputation

0

  • Thread ErstellerThread Ersteller
  • 70 Beiträge
  • registriert vor 11 Jahren

0

JustMe

Hallo pouchen! Auch von mir nochmal ein Herzliches Willkommen!

Zu deinem Problem:
Hat in eurem Haus irgendein anderer Rechner WLAN? Wenn ja wie ist es bei denen eingestellt? Wenn du also unter:
Start->Einstellungen->Netzwerkverbindungen schaust sollte dort
"Drahtlose Netzwerkverbindung" stehen.

Wenn du hier mit der rechten Maustaste auf Eigenschaften klickst siehst du ein Fenster wo Sachen wie Datei und Druckerfreigabe und Internetprotokoll stehen. Das heisst "Eigenschaften von Drahtlose Netzwerkverbindung. Die erste Registerkarte heisst "Allgemein"

Wenn du einen Doppelklick auf "Internetprotokoll" machst, was steht dann dort?

Ausserdem solltest du das ganze von Windows verwalten lassen indem du das Häkchen bei "Windows zum Konfigurieren der Einstellungen verwenden" setzen. Den Punkt findest du ebenfalls dort unter dem Register "Drahtlose Netzwerke".

JustMe

Reputation

12.780

  • 8.219 Beiträge
  • registriert vor 12 Jahren

0

Pe-1981

Warum bin ich da jetzt nicht druff gekommen?
ICh Depp, habe ja Kabelverbindung :)

@JustMe: pouchen ist erst gegen Mitternacht wider Online :wink: aber ihr sollt kräftig helfen. :mrgreen:

Pe-1981

Reputation

12.258

  • 23.293 Beiträge
  • registriert vor 12 Jahren

0

pouchen

hallo :)
vielen dank
ja wir haben noch einen laptop und einen normalen pc im haus. und die sin miteinander verbunden un das wlan funktionniert ohne probleme.
ich werde den vorschlag da morgen dann sofort versuchen in die tat umzusetzen!
dann wünsche ich noch eine schöne nacht :)
schlaft gut und bis morgen :o

pouchen

Reputation

0

  • Thread ErstellerThread Ersteller
  • 70 Beiträge
  • registriert vor 11 Jahren

0

pouchen

JustMe hat folgendes geschrieben:

Hallo pouchen! Auch von mir nochmal ein Herzliches Willkommen!

Zu deinem Problem:
Hat in eurem Haus irgendein anderer Rechner WLAN? Wenn ja wie ist es bei denen eingestellt? Wenn du also unter:
Start->Einstellungen->Netzwerkverbindungen schaust sollte dort
"Drahtlose Netzwerkverbindung" stehen.

Wenn du hier mit der rechten Maustaste auf Eigenschaften klickst siehst du ein Fenster wo Sachen wie Datei und Druckerfreigabe und Internetprotokoll stehen. Das heisst "Eigenschaften von Drahtlose Netzwerkverbindung. Die erste Registerkarte heisst "Allgemein"

Wenn du einen Doppelklick auf "Internetprotokoll" machst, was steht dann dort?

Ausserdem solltest du das ganze von Windows verwalten lassen indem du das Häkchen bei "Windows zum Konfigurieren der Einstellungen verwenden" setzen. Den Punkt findest du ebenfalls dort unter dem Register "Drahtlose Netzwerke".

da steht die ip addresse

192 168 1 3
suchnetz.. :255 255 255 0
standartgate: 192 168 1 1
bevorzugter dns serve: 80 92 66 41
alternativer dns: 80 92 65 2

und bei dem neuen laptop steht da
ip addreesse automatisch zugewiesen

und unten die dns dinger hat jemand gleich eingestellt

pouchen

Reputation

0

  • Thread ErstellerThread Ersteller
  • 70 Beiträge
  • registriert vor 11 Jahren

0

pouchen

und windows zum konfigurieren habe ich eingestellt :)

pouchen

Reputation

0

  • Thread ErstellerThread Ersteller
  • 70 Beiträge
  • registriert vor 11 Jahren

0

JustMe

Hi!

Gibt bei bevorzugtem DNS Server. Ebenfalls die IP 192.168.1.1 ein. Das müsste die von deinem Router sein. Wenn du diese IP bei dir im Browser eingibst sollte du die Konfiguration des Routers angezeigt bekommen.

Irgendwo müsste auch ein Punkt stehen der sinngemäß lautet: weiter WLANs zu lassen. Ausserdem mal die Frage ist die WEP-Verschlüssung aktiviert? Das findest du wenn du auf der Registerkarte "Drahtlose Netzwerke" auf das gefunde WLAN gehst -> Konfigurieren.

JustMe

Reputation

12.780

  • 8.219 Beiträge
  • registriert vor 12 Jahren

0

pouchen

JustMe hat folgendes geschrieben:

Hi!

Gibt bei bevorzugtem DNS Server. Ebenfalls die IP 192.168.1.1 ein. Das müsste die von deinem Router sein. Wenn du diese IP bei dir im Browser eingibst sollte du die Konfiguration des Routers angezeigt bekommen.

Irgendwo müsste auch ein Punkt stehen der sinngemäß lautet: weiter WLANs zu lassen. Ausserdem mal die Frage ist die WEP-Verschlüssung aktiviert? Das findest du wenn du auf der Registerkarte "Drahtlose Netzwerke" auf das gefunde WLAN gehst -> Konfigurieren.

soll ich das jetzt bei dem neuen laptop eingeben so?

pouchen

Reputation

0

  • Thread ErstellerThread Ersteller
  • 70 Beiträge
  • registriert vor 11 Jahren
StartseiteAntworten

1 - 30 von 77

Gehe zur Seite

Seite 1 von 3