Computer Community

Unterhaltung (neue Beiträge)PC Crash, dann reboot...

0

Start der Unterhaltung

Ja ich weiß, dass Thema ist bei euch schon mehrmals vorhanden, jedoch scheint es sich immer wieder etwas anderst zu gestalten...

Bei mir ist es etwas komisch, denn ab und zu kommt, zum beispiel beim WoW spielen eine fehlermeldung und rebootet, dann geht er ohne Fehlermeldung aus und startet auch neu.

Ich habe schon alles Versucht was an Virenscanner und Anti.Spyware an freeware zu bekommen ist. Habe auch mal mit rem Rootkit Revealer geschaut, jedoch habe ich da nichts gefunden was laut netz gefährlich wäre.

Das ist inzwischen schon das zweite mal, hatte vor einiger Zeit meinen PC neugemacht, da ging es dann eine Zeit lang, jedoch nun wieder nicht.

Zu meinem System:

Windows XP Prof Version 2002 Sp1
AMD Athlon 3000+
1,5GB DDR Ram (1024 + 512)
ASRock K7S8X
2 Festplatten (1x 40GB [Windows + Programme]; 1x 120GB [Eigene Sachen; Spiele; Bilder etc.]
NVIDIA GeForce FX 5700 Ultra

Hoffe ihr könnt mir irgendeinen Rat geben.. ich weiß inzwischen nicht mehr weiter...

Antworten
Silverhawk

Reputation

0

  • Thread ErstellerThread Ersteller
  • 6 Beiträge
  • registriert vor 12 Jahren

13 Antworten

0

gurke49

Das Problem hatte ich auch, Lösung:

Die neusten Grafikkartentreiber installieren

gurke49

Reputation

2.220

  • 3.477 Beiträge
  • registriert vor 12 Jahren

0

Silverhawk

ist schon geschehen, hab ich schon gemacht.

ist keine lösung für mein problem

Silverhawk

Reputation

0

  • Thread ErstellerThread Ersteller
  • 6 Beiträge
  • registriert vor 12 Jahren

0

nobody4ever

Silverhawk hat folgendes geschrieben:

........Bei mir ist es etwas komisch, denn ab und zu kommt, zum beispiel beim WoW spielen eine fehlermeldung und rebootet, dann geht er ohne Fehlermeldung aus und startet auch neu....

Hi, wei lautet die Fehlermeldung genau ? Als allererstes würde ich dir empfehlen das Service Pack 2 zu installieren.

nobody4ever

Reputation

13.380

  • 8.245 Beiträge
  • registriert vor 13 Jahren

0

Silverhawk

Da hängt sich mein PCchen immer auf...

Silverhawk

Reputation

0

  • Thread ErstellerThread Ersteller
  • 6 Beiträge
  • registriert vor 12 Jahren

0

Silverhawk

Gestern abend lief er relativ ordentlich... davor wie der letzte Dreck.

Heute ist er nur einmal bisher abgeschmiert...

Silverhawk

Reputation

0

  • Thread ErstellerThread Ersteller
  • 6 Beiträge
  • registriert vor 12 Jahren

0

Pe-1981

Ich würde vorschlagen, das du Windows anhand der Installations-CD reparierst.

CD rein--> Neu booten--> XP-Setup starten--> "R" für reparieren drücken

Gruss Pe-1981

Pe-1981

Reputation

12.258

  • 23.293 Beiträge
  • registriert vor 12 Jahren

0

gurke49

OMG Jetzt habe ich auch wieder dieses Problem, hier der Problembericht (beiom letzen mal wars einfach ´der Treiber von der Grefikkarte aber hier weiß ich es nicht)

http://oca.microsoft.com/de/response.aspx?SGD=16c2f866-0ef2-4298-...

gurke49

Reputation

2.220

  • 3.477 Beiträge
  • registriert vor 12 Jahren

0

Silverhawk

So hab mich ein bissi durchgeackert... hab repair versucht... hat sich als schwierig herausgestellt denn:

1. Normaler CHKDSK geht ohne probleme...
2. Wollte dann den CHKDSK mit der addition /R machen.. welcher auch sektroren fehler / oberflächen sachen behebt..

3. Sehr mysteriös... Er scannt bis ca. 50% dann wird er sehr langsam scannt sich noch 15minuten mühsam bis 53% dann hört man nur noch die kühler und netzteil runterfahren und er geht aus.

Wollte ihn dann wieder anmachen... nun, er geht erst wieder an, nachdem man ihn einmal vom strom abgeschaltet hat...
Hab das ganze 5 mal probiert.. immer das selbe..

Meine frage ist jetzt...

Neues Netzteil, oder neue Windoof platte ;) (meine 120 GB ist für meine Daten ausschließlich gedacht)

Silverhawk

Reputation

0

  • Thread ErstellerThread Ersteller
  • 6 Beiträge
  • registriert vor 12 Jahren

0

Pe-1981

hast du auch mal versucht die Installation von Windows zu reparieren? :mrgreen:

Pe-1981

Reputation

12.258

  • 23.293 Beiträge
  • registriert vor 12 Jahren

0

DERamateur

@gurke,
lies mal hier :arrow: http://support.microsoft.com/default.aspx?scid=kb%3Bde%3B307128&P...
evtl hilft es weiter

DERamateur

Reputation

4.050

  • 2.726 Beiträge
  • registriert vor 12 Jahren

0

nobody4ever

Silverhawk hat folgendes geschrieben:

So hab mich ein bissi durchgeackert... hab repair versucht... hat sich als schwierig herausgestellt denn:

1. Normaler CHKDSK geht ohne probleme...
2. Wollte dann den CHKDSK mit der addition /R machen.. welcher auch sektroren fehler / oberflächen sachen behebt..

3. Sehr mysteriös... Er scannt bis ca. 50% dann wird er sehr langsam scannt sich noch 15minuten mühsam bis 53% dann hört man nur noch die kühler und netzteil runterfahren und er geht aus.

Wollte ihn dann wieder anmachen... nun, er geht erst wieder an, nachdem man ihn einmal vom strom abgeschaltet hat...
Hab das ganze 5 mal probiert.. immer das selbe..

Meine frage ist jetzt...

Neues Netzteil, oder neue Windoof platte ;) (meine 120 GB ist für meine Daten ausschließlich gedacht)

Wie siehts eigentlich mit der Stromversorgung der Festplatte aus ? Hängt die an einem eigenen Strang oder "saugen" auch noch andere Verbraucher daran ?

nobody4ever

Reputation

13.380

  • 8.245 Beiträge
  • registriert vor 13 Jahren

0

DERamateur

wenn ich dich richtig verstanden habe, tritt das problem nicht nur beim spielen auf, dann mal alle lüfter reinigen,
wenn die verdreckt sind, kann es sein, das es zu heiss wird in der kiste

DERamateur

Reputation

4.050

  • 2.726 Beiträge
  • registriert vor 12 Jahren

0

Silverhawk

Hitze kann eigentlich nicht sein, angenehme 25 grad in der kiste...

Ehm weiß ich grade gar nicht ich glaube die beiden platten hängen zusammen an einem stang...müsste ich mal schauen gleich

Silverhawk

Reputation

0

  • Thread ErstellerThread Ersteller
  • 6 Beiträge
  • registriert vor 12 Jahren
StartseiteAntworten

1 - 14 von 14

Gehe zur Seite

Seite 1 von 1