Computer Community

Unterhaltung (neue Beiträge)Probleme mit Nero

0

Start der Unterhaltung

Hallo zusammen

Ich wollte mir Nero 7.0.5.4 installieren, was auch funktioniert. Nur nach wenigen Tagen wenn ich "NeroStartSmart" doppelt klicke, erscheint immer die Meldung, dass "NeroStartSmart exe" ein Problem festgestellt hat und beendet werden muß. Dann kann ich nur auf "Problem senden", oder "Nicht senden" gehen.

Weiß jemand woran das liegen kann ?

Antworten
Lotti

Reputation

0

  • Thread ErstellerThread Ersteller
  • 17 Beiträge
  • registriert vor 12 Jahren

5 Antworten

0

JustMe

Was für ein Betriebssystem hast du denn? Welche Servicepacks hast Du installiert?

JustMe

Reputation

12.780

  • 8.219 Beiträge
  • registriert vor 12 Jahren

+1

Pe-1981

Ich abe zum Beispiel bei meiner 6er Version von Nero festgestellt, das der ne Fehlermeldung gibt bei der Installation, weil es net kompatible ist mit SP2.

Versuch mal die registery zu säubern, evtl. mit RegSeeker
Wenn das net hilft, versuch Nero erst Deinstallieren dann den RegSeeker benutzten und dann wieder Installieren

Gruss Pe-1981

Pe-1981

Reputation

12.258

  • 23.293 Beiträge
  • registriert vor 12 Jahren

0

Lotti

JustMe hat folgendes geschrieben:

Was für ein Betriebssystem hast du denn? Welche Servicepacks hast Du installiert?

Ich habe Windows XP Professional mit ServicePack 1

Lotti

Reputation

0

  • Thread ErstellerThread Ersteller
  • 17 Beiträge
  • registriert vor 12 Jahren

0

Lotti

Pe-1981 hat folgendes geschrieben:

Ich abe zum Beispiel bei meiner 6er Version von Nero festgestellt, das der ne Fehlermeldung gibt bei der Installation, weil es net kompatible ist mit SP2.

Versuch mal die registery zu säubern, evtl. mit RegSeeker
Wenn das net hilft, versuch Nero erst Deinstallieren dann den RegSeeker benutzten und dann wieder Installieren

Gruss Pe-1981

Ich versuch es mal damit und melde mich später noch mal. DANKE

Lotti

Reputation

0

  • Thread ErstellerThread Ersteller
  • 17 Beiträge
  • registriert vor 12 Jahren

0

JustMe

Nero 7 funktioniert laut Systemanforderung mit SP2. Ich würde Dir empfehlen dieses zu installieren.

JustMe

Reputation

12.780

  • 8.219 Beiträge
  • registriert vor 12 Jahren
StartseiteAntworten

1 - 6 von 6

Gehe zur Seite

Seite 1 von 1