Computer Community

Unterhaltung (neue Beiträge)xp friert nach dem Start oftmals ein

0

Start der Unterhaltung

Wenn ich nach dem Hochfahren des Systems versuche eine Anwendung
zu starten (zb. Explorer , Internet , Film) friert das System ein. (Mauszeiger unbeweglich, Festplatten-Anzeige leuchtet auf). Mache ich einem Reset kommt es manchmal ein zweites oder drittes mal vor.
Mache ich einen Kaltstart, ist das Problem nicht mehr aufgetreten.
Es wird auch kein Minidump erstellt. Habe alle Treiber mit verifier überprüfen lassen, beim überprüfen von ntkrnlpa.exe fährt das System
nicht mehr hoch. Wer weiss Rat ?
Mein System AMD Athlon 64 3200+
Mainboard Asrock 939 Dual SAta2
NVidia Geforce 6600 GT
xpHome mit Servicepack 2

Antworten
gusdaff1951

Reputation

0

  • Thread ErstellerThread Ersteller
  • 2 Beiträge
  • registriert vor 11 Jahren

2 Antworten

0

JustMe

Was für ein Betriebssystem hast du denn? Lass Deine Festplatte mal nach Fehlern überprüfen und defragmentieren. Möglicherweise behebt das den Fehler schon. Ausserdem solltest Du die aktuellen Updates einspielen.

JustMe

Reputation

12.780

  • 8.219 Beiträge
  • registriert vor 12 Jahren

0

gusdaff1951

Betriebssystem ist XP Home mit SP2 und allen aktuellen Updates.
defragmentieren und Festplattenüberprüfung hab ich mehrfach
erfolglos gemacht . HD: samsung HD160jj an SAta 2 Controler.

gusdaff1951

Reputation

0

  • Thread ErstellerThread Ersteller
  • 2 Beiträge
  • registriert vor 11 Jahren
StartseiteAntworten

1 - 3 von 3

Gehe zur Seite

Seite 1 von 1