Computer Community

Unterhaltung (neue Beiträge)Problem: Hochfahren dauert nach neu installation länger, weil....

0

Start der Unterhaltung

Also. ich musste meinen pc neu machen. danach habe ich festgestellt, wenn ich irgendeine spiele cd im laufwerk lasse und den pc irgendwann wieder hochfahre dauert es ca um 1-2min länger(gewöhnlich dauert es nur 45s)
die cd liegt dann im laufwer und wird gelesen, dann stopt das lesen wieder, dann wird sie wieder gelesen,...das wiederhohlt sich ca.10x in der zeit wo diese situation eintritt fährt der pc nicht weiter hoch, es sei den ich nehme die cd raus oder lasse sie weiter lesen, stoppen, lesen,....bis dies dann aufhört.

woran könnte das liegen? vor dem neumachen des pcs lief alles normal egal ob mit oder ohne cd im laufwerk

danke für jede hilfe

Antworten
ElBarto

Reputation

3.025

  • Thread ErstellerThread Ersteller
  • 2.249 Beiträge
  • registriert vor 11 Jahren

3 Antworten

0

Akzeptierte LösungAkzeptierte Lösung

Vermutlich hast du beim neu machen das CD ROM als First Boot Device eingestellt. Jetzt versucht der PC beim Hochfahren auf der CD ein Betriebssystem zu finden. Stelle im BIOS als First Boot Device HDD0 ein und alles wird gut.

Rubbel die Katz

Reputation

31.463

  • 11.412 Beiträge
  • registriert vor 11 Jahren

0

ElBarto

wie stelle ich das denn ein? ha noch nicht so die ahnung davon, deshalb bitte ich um eine detailirte anweisung

ElBarto

Reputation

3.025

  • Thread ErstellerThread Ersteller
  • 2.249 Beiträge
  • registriert vor 11 Jahren

0

Rubbel die Katz

Beim Hochfahren die Entf. Taste dücken um ins BIOS zu gelangen. Dort musst du nach der entsprechenden Einstellung suchen. Meist gibt es einen Menuepunkt "Boot".

Rubbel die Katz

Reputation

31.463

  • 11.412 Beiträge
  • registriert vor 11 Jahren
StartseiteAntworten

1 - 4 von 4

Gehe zur Seite

Seite 1 von 1